Go Back   Steam Users' Forums > Language > Deutsches Forum > Valve-Spiele

Reply
 
Thread Tools Display Modes
Old 08-01-2011, 05:58 AM   #1
slixy0
 
Guest
Posts: n/a
css port problem

Huhu

Ich hab im moment ein Problem und zwar: Ich sehe nur server von port: 27015 - 27020 und sonst keine. Ich hab im moment server mit Port 28015 am laufen usw. Nur die bekommen bei mir immer timeouts.. meine kollegen kommen ohne Probleme drauf, nur ich kassiere immer timeouts.. Wisst ihr vielleicht wie ich das lösen kann?

lg
 
Reply With Quote
Old 08-01-2011, 07:39 AM   #2
pyth
 
 
 
Join Date: May 2009
Reputation: 42
Posts: 275
Vermutlich blockt dein Router die anderen Ports. Die müsstest du dann manuell über die Benutzeroberfläche des Routers freischalten.

Wenn du noch Fragen hast, einfach noch mal melden (am besten mit der Modellbezeichnung deines Routers, falls du die kennst).
pyth is offline   Reply With Quote
Old 08-01-2011, 07:50 AM   #3
slixy0
 
Guest
Posts: n/a
Der Router ist: Speedport W723V Typ B

ich hab nur kp wie ich das freischalte

könntest du mir evt über teamviewer o.A helfen?

lg
  Reply With Quote
Old 08-01-2011, 09:57 AM   #4
pyth
 
 
 
Join Date: May 2009
Reputation: 42
Posts: 275
Hab dir ne Nachricht zurückgeschrieben.
pyth is offline   Reply With Quote
Reply

Go Back   Steam Users' Forums > Language > Deutsches Forum > Valve-Spiele


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



All times are GMT -7. The time now is 09:20 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
Site Content Copyright Valve Corporation 1998-2014, All Rights Reserved.